All impacted access gates are online and operational.
Posted Jan 13, 2026 - 11:10 NZDT
Update
All access gates are back online, we will continue to monitor the issue.
Posted Jan 13, 2026 - 10:34 NZDT
Monitoring
Some access gates have come back online, we will continue to monitor until the issue is fully resolved.
Posted Jan 13, 2026 - 09:15 NZDT
Update
We are continuing to investigate issues with the access gates. We have notified all affected admins and are working closely with our provider to establish an estimated time to resolution (ETR).
Posted Jan 13, 2026 - 08:06 NZDT
Identified
An issue with one of our providers has caused issues with a number of access gates, we will continue to monitor and update as some come back online and respond to requests.