ANPR gate not automatically opening
Incident Report for Parkable
Resolved
Our technician was onsite during the morning and resolved the issue. The gate was back to full functionality at approximately 10am local time.
Posted Sep 23, 2022 - 15:24 NZST
Monitoring
The issue has been communicated to the affected customer and the situation is being monitored until a technician can be deployed to site to resolve it.
Posted Sep 22, 2022 - 12:17 NZST
Identified
We have identified a problem with one of our automatic number plate recognition access control gates. The issue is impacting one site only and we are in communication with the customer during this outage. We have identified a solution and are working to implement.
Posted Sep 22, 2022 - 07:56 NZST
This incident affected: Access gates.